Navigation

Mécanique et réparations : expériences, méthodes, bloc, distribution, turbo, carburation, ...

SUJET :

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #76

J'espère pour lui que vous êtes dans le vrais. :8.:

Mais, je crois que non.
Pour la mienne il l'ont programmé et préréglé avant de me l'expédier.

Mais je ne me prononce pas plus.

Fotoche
Terrano II 3.O DI - 2002 - Long - Shorkel - Amortisseur OME
  • Fotoche
  • Portrait de Fotoche
  • Modératrice
  • Terrano II 3.0 di long 2002
  • Messages : 1324
  • Remerciements reçus 57


Hors Ligne

Connexion pour participer à la conversation.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #77

oui programmé et regler pour le tien avec pompe neuve

le seul truc que je crains c est que comme chez rino ça arrive vierge et se code a la

premiere mise sous tension et comme la c est un truc d ocaz il ne pourra etre

reprogrammé
BO T2 Amarante BVA 2001 EGR Pompe à vide sous PI
  • dede83
  • Portrait de dede83
  • Extra-Senior
  • T2 BVA 2001
  • Messages : 806
  • Remerciements reçus 28


Hors Ligne

Connexion pour participer à la conversation.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #78

Phaa pa pa ..... :B-X: (: :8-o:

Attendons et croisons les doigts pour lui.... :~
Terrano II 3.O DI - 2002 - Long - Shorkel - Amortisseur OME
  • Fotoche
  • Portrait de Fotoche
  • Modératrice
  • Terrano II 3.0 di long 2002
  • Messages : 1324
  • Remerciements reçus 57


Hors Ligne

Connexion pour participer à la conversation.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #79

ok merci je vous tiens aux news demain .
  • terrano3ldi
  • Portrait de terrano3ldi Auteur du sujet
  • Débutant
  • 5p - 2003
  • Messages : 75
  • Remerciements reçus 1


Hors Ligne

Connexion pour participer à la conversation.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #80

on est demain
BO T2 Amarante BVA 2001 EGR Pompe à vide sous PI
  • dede83
  • Portrait de dede83
  • Extra-Senior
  • T2 BVA 2001
  • Messages : 806
  • Remerciements reçus 28


Hors Ligne

Connexion pour participer à la conversation.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #81

tout fonctionne correctement et il est partie faire un tour autour du village par les p'tit chemins :fou: :danse: :no: :mouais:
:mafia: Pas de support par mail ou par MP - les questions/réponses se font sur le forum !!!.... :ye:

Quelque chose est masqué pour les invités. Veuillez vous connecter ou vous enregistrer pour le visualiser.


Quelque chose est masqué pour les invités. Veuillez vous connecter ou vous enregistrer pour le visualiser.

  • weby
  • Portrait de weby Membre de l'équipe
  • SsouperZtar
  • TII 2,7 TDi 5P 1997
  • Messages : 3417
  • Remerciements reçus 63


Hors Ligne

Connexion pour participer à la conversation.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #82

Bonsoir mes amis après 4jours de travail, le moulin tourne nickel. Il a eu du mal à démarrer car les bougies de préchauffage étaient nase. J'ai repiquer les miennes et hop tout est partie nickel avec une bonne vidange, ce soir. J'ai rouler avec et hop le témoin de l'huile qui s'est mit à s'allumer au tableau de bord rien de méchant, j'ai la modif, fini voyant le check qui s'allume pour l'instant !!!!!! et croyez moi j'ai trouver une voiture qui a de la pèche. Car je suis en vacance, je vais donc rouler avec ce moteur qui depuis trois ans n'avais plus rouler.
Donc je confirme. Pas besoin de la valise pour une mise à jour lors des changements de moteurs sur ce véhicule. J'en ai profiter pour regarder le type de la PI qui est monter sur ce moteur c'est la même que le Y61 type "Bosh" "Zexel".
Maintenant j'ai un bloc moteur en plus. Je le garde au chaud on ne sais jamais au cas ou.
Je tenais à vous remercier pour tous les bon tuyaux.
à bientôt en Terrano long 3l di
  • terrano3ldi
  • Portrait de terrano3ldi Auteur du sujet
  • Débutant
  • 5p - 2003
  • Messages : 75
  • Remerciements reçus 1


Hors Ligne

Connexion pour participer à la conversation.

Dernière édition: par weby. Raison: orthographe/grammaire, compréhension

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #83

Yes :ye: :bye:

pense à nous faire un petit mot ici pour voir que tout fonctionne correctement tout les 10 000km :) ...

Aut-chose la PI c'est soit "Bosch" ou "Zexel" mais de type "Bosch" "Zexel" ce n'est pas possible :cheer: puisque "Zexel" est une sous marque japonaise de "Bosch" :mouais2: il me semble :mouais: .



Profite bien de tes waoucances.... :fleur:
:mafia: Pas de support par mail ou par MP - les questions/réponses se font sur le forum !!!.... :ye:

Quelque chose est masqué pour les invités. Veuillez vous connecter ou vous enregistrer pour le visualiser.


Quelque chose est masqué pour les invités. Veuillez vous connecter ou vous enregistrer pour le visualiser.

  • weby
  • Portrait de weby Membre de l'équipe
  • SsouperZtar
  • TII 2,7 TDi 5P 1997
  • Messages : 3417
  • Remerciements reçus 63


Hors Ligne

Connexion pour participer à la conversation.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #84

te semble bien chef vénéré :diable:

Bosch vp44 réparable en France

zexel (copie de Bosch) pas réparable en france

et encore une fois

oui je sais c est agaçant


le cochon lubrique a encore raison


:ptr: :ptr: :ptr: :ptr: :ptr: :ptr:
BO T2 Amarante BVA 2001 EGR Pompe à vide sous PI
  • dede83
  • Portrait de dede83
  • Extra-Senior
  • T2 BVA 2001
  • Messages : 806
  • Remerciements reçus 28


Hors Ligne

Connexion pour participer à la conversation.

Dernière édition: par dede83.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #85

ok pas de probleme on se tiens aux news ,aujourd'hui j'ai fait 250 km pour l'instan tous va bien,il me reste à nettoyer le terrano des traces de graisses de nos réparations.
  • terrano3ldi
  • Portrait de terrano3ldi Auteur du sujet
  • Débutant
  • 5p - 2003
  • Messages : 75
  • Remerciements reçus 1


Hors Ligne

Connexion pour participer à la conversation.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #86

Je suis super contente pour toi :danse:
Ta PI est une Bosch. Tu nous l'avais précisé en début de post.

Si ton voyant d'huile reste allumé alors que tu as le bon niveau à la jauge,
vérifie tes sondes de pression d'huile.

Je viens d'y passer. Si tu as besoin des réf. je peux te les communiquer. ;-)

Tient nous au jus. ;,)

Bonne route.
Fotoche :normand:
Terrano II 3.O DI - 2002 - Long - Shorkel - Amortisseur OME
  • Fotoche
  • Portrait de Fotoche
  • Modératrice
  • Terrano II 3.0 di long 2002
  • Messages : 1324
  • Remerciements reçus 57


Hors Ligne

Connexion pour participer à la conversation.

Dernière édition: par Fotoche.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #87

mouarfffffffffffffff
BO T2 Amarante BVA 2001 EGR Pompe à vide sous PI
  • dede83
  • Portrait de dede83
  • Extra-Senior
  • T2 BVA 2001
  • Messages : 806
  • Remerciements reçus 28


Hors Ligne

Connexion pour participer à la conversation.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #88

Dédé écrit

mouarfffffffffffffff


Qu'est ce que t'as petit cochon :ptr:

ça te fait rire :sifflote:

C'est pas drôle ..... je sais que c'est de ma faute :oups: :blush:

J'ai cru bien faire.... :mur:

Je vais faire un post pour cela,
ça évitera à d'autre de faire la même erreur que moi :sifflote:

Sinon agréable ce Dimanche ???? :hein??: :fleur:

Boujou bien :@)
Fotoche
Terrano II 3.O DI - 2002 - Long - Shorkel - Amortisseur OME
  • Fotoche
  • Portrait de Fotoche
  • Modératrice
  • Terrano II 3.0 di long 2002
  • Messages : 1324
  • Remerciements reçus 57


Hors Ligne

Connexion pour participer à la conversation.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #89

nan pas le bon dimanche :pleur2:

tien fait passer al admin

www.leboncoin.fr/equipeme...uto/856198827.htm?ca=21_s
BO T2 Amarante BVA 2001 EGR Pompe à vide sous PI
  • dede83
  • Portrait de dede83
  • Extra-Senior
  • T2 BVA 2001
  • Messages : 806
  • Remerciements reçus 28


Hors Ligne

Connexion pour participer à la conversation.

Soucis moteur/Pompe à injection il y a 6 ans 7 mois #90

pinaise :-( tu n'aurais pas pu le dire début du mois :-S Je n'aurais pas pris tout les tubes inox & un nouveau pare-choc :pleur2:

Bon sinon je ne serais même pas comment le chercher :pleur2:

& franchement la PI de cassé sur ce modèle j'y crois pas :? ;-) suis sur que ce n'est que le capteur PMH à moins qu'il ait trop jouer avec l'huile, même là je doute :mouais: ...

Vais tout de même voir.... Si ça vaut le coup pour moi avec toute la rouille qui commence à apparaitre :-S
:mafia: Pas de support par mail ou par MP - les questions/réponses se font sur le forum !!!.... :ye:

Quelque chose est masqué pour les invités. Veuillez vous connecter ou vous enregistrer pour le visualiser.


Quelque chose est masqué pour les invités. Veuillez vous connecter ou vous enregistrer pour le visualiser.

  • weby
  • Portrait de weby Membre de l'équipe
  • SsouperZtar
  • TII 2,7 TDi 5P 1997
  • Messages : 3417
  • Remerciements reçus 63


Hors Ligne

Connexion pour participer à la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: webyFotoche
Temps de génération de la page : 0.096 secondes